Função SE em excel

Awe pessoal como ja fiz um post de como utilizar as fórmulas básicas hoje é sobre função SE uma ótima aliada em uma planilha eletronica permitindo fazer coisas incriveis.
A função SE é usada para testar condições como o exemplo abaixo:
Um aluno será considerado aprovado se tiver sua média final maior ou igual a 7
se […]Awe pessoal como ja fiz um post de como utilizar as fórmulas básicas hoje é sobre função SE uma ótima aliada em uma planilha eletronica permitindo fazer coisas incriveis.

A função SE é usada para testar condições como o exemplo abaixo:

Um aluno será considerado aprovado se tiver sua média final maior ou igual a 7

se ficar entre 7 e 5 está de recuperção, se for menor que 5 reprovado

vamos a prática.

1. Abra o Microsoft Excel e crie a seguinte planilha como a imagem abaixo.

img-excel1.jpg

Prencha os campos de nota como desejar e faça a fórmula para calcular a média o exemplo que fiz ficou assim =MÉDIA(C7:C10)
2. agora vamos fazer a comparção para saber a situação do aluno em questão veja que a fórmula utilizada é um pouco estença.

=SE(C11>=7;”aprovado”;SE(C11>5;”recuperação”;SE(C11<5;”reprovado”)))

vamos a 1ª comparação da fórmula.

se o aluno tiver a média maior que 7 irá aparecer Aprovado veja a imagem.

=SE(C11>=7;”aprovado”;
img-excel2.jpg

vamos a 2ª comparação da fórmula.
Se o aluno tiver a sua nota entre e 5 irá aparecer Recuperação veja a imagem.

SE(C11>5;”recuperação”;
img-excel3.jpg

Vamos a 3ª comparação da fórmula.

Se o aluno tiver a nota menor que irá aparecer Reprovado veja a imagem.

SE(C11<5;”reprovado”)))
img-excel4.jpg

Anúncios

3 comentários sobre “Função SE em excel

  1. O que estou fazendo de errado ?
    Tenho apenas 13 anos , e jogo um jogo chamado ”Football Manager” , e estou tentando construir uma planilha para analisar minha campanha na temporada :

    =SE(B3=D3;”Empate”;SE(B3>D3;”Vitória”;SE(B3<D3;”Derrota”)))

    Sendo que :
    ____A___B___C___D____E
    2 Casa Gols X Gols Visitante
    3 Guarani 1 X 6 Corinthians

    Abraços , aguardo resposta.
    gigiofurlan@hotmail.com

    Peço que me mandem um E-mail , abraços.

  2. E ai… e bom ver que esta tentando organizar seu jogo.
    Usando o Excel e mto bom para ja ir se familiarizando com as formulas.

    bom tente assim
    =SE(B3=D3,”empate”,SE(B3>D3,”Vitoria”,SE(B3<D3,"Derrota")))

    tire o ponto e virgula e coloque apenas virgula

    (Provavelmente voce utiliza uma versao nova do Excel, como eu. 2010)

    abs

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s