Excel – função de arredondamento

Função ARRED
Esta Função arredonda um número até uma quantidade especificada de dígitos, em que você poderá determinar uma Precisão Numérica de “nº” de casas decimais.
=ARRED(célulavariavel;casasdecimais)
Celulavariavel é o número que você deseja arredondar ou a célula onde está o numero
Casasdecimais especifica a quantidade de casas decimais depois da virgula.
=arred(A1;1)
Na célulavariavel ou A1 existe um valor igual […]

Função ARRED

Esta Função arredonda um número até uma quantidade especificada de dígitos, em que você poderá determinar uma Precisão Numérica de “nº” de casas decimais.

=ARRED(célulavariavel;casasdecimais)

Celulavariavel é o número que você deseja arredondar ou a célula onde está o numero

Casasdecimais especifica a quantidade de casas decimais depois da virgula.

=arred(A1;1)

Na célulavariavel ou A1 existe um valor igual a 10,999
Na casasdecimais 1
Isso indica que será arredondado para 11

Exemplos

=ARRED(3,35;1) = 3,4 usado 1 casa decimal

=ARRED(3,349;1) = 3,3 usado 1 casa decimal

=ARRED(-3,475;2) = 3,48 usado 2 casas decimais

=ARRED(22,3; -1) = 21 usado -1 casa decimal

no exemplo acima foi usado o valor ao qual seria acrescentada a casa decimal mas poderia usar a célula no lugar do valor ficando assim mais pratico.

Exemplos

=ARRED(A1;1) = 3,4 usado 1 casa decimal

=ARRED(B22;1) = 3,3 usado 1 casa decimal

=ARRED(C33;2) = 3,48 usado 2 casas decimais

=ARRED(D54; -1) = 21 usado -1 casa decimal

Deixe uma resposta

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s